Moteur coupe big boss 2010

Pour problème méchanique diverse non relié à une marque en particulier
Répondre
Bill wabo
Messages : 4
Inscription : 2019/10/12 07:36:19
VTT : Big boss

Moteur coupe big boss 2010

Message par Bill wabo » 2019/10/12 08:04:19

:roll: salut
Mon polaris big boss 800 2010 coupe quand le
Moteur et chaud , genre je monte la montagne durant 45 minute et tout va bien j’arrête en haut 15min et quand je part en descendant le moteur coupe au 15 sec.
Au idle le rpm varie de 1200 a 600 .
J’ai démancher et nettoyer tank gaz , changer la couette de fil du t-map, changer t-map pas mieux.
J’ai changer les bougies et ses moins pire mais pas régler.
J’ai un code 25 sélecteur de vitesse mais pensse pas que sa rapport.
Quelqu’un a une idée se mon trouble ?



Bill wabo
Messages : 4
Inscription : 2019/10/12 07:36:19
VTT : Big boss

Re: Moteur coupe big boss 2010

Message par Bill wabo » 2019/10/20 07:29:36

Salut
Quelqu’un veut me répondre?

Avatar de l’utilisateur
Quadiste.net
Administrateur
Messages : 174
Inscription : 2019/03/16 12:48:01
VTT : Maverick Sport
Localisation : Terrebonne
Contact :

Re: Moteur coupe big boss 2010

Message par Quadiste.net » 2019/10/22 18:34:48

Désolé j'étais a l'extérieur.

Ton code sélecteur de vitesse est exactement ton problème. si une erreur se fait dans la lecture et quil switche de H a R c'est certain que le coupe feu vas embarquer.

Regarde ton indicateur de rapport dans le tableau de bord sil y a un dans ton modeles me souvient plus. sil y en a un regarde le la lettre change de h a autre chose comme l ou R. quand ca fait ton probleme.

Si cest ca remplace la sonde apres avoir verifié si les connections sont bonnes, sans oxydation et bon contact.

Bill wabo
Messages : 4
Inscription : 2019/10/12 07:36:19
VTT : Big boss

Re: Moteur coupe big boss 2010

Message par Bill wabo » 2019/11/02 08:19:39

Ok parfait je check sa

Bill wabo
Messages : 4
Inscription : 2019/10/12 07:36:19
VTT : Big boss

Re: Moteur coupe big boss 2010

Message par Bill wabo » 2019/11/12 04:53:49

Salut
J’ai régler le code 25 du sélecteur de vitesse et ses pas mieux .
Quand sa fait 45min que je roule il commence a couper et faire des pets des filtre a l’air.
Sa peu tu etre le coil? Fil a bougie (antipasit)?
Il a pas de check engine.

Répondre

Revenir vers « Mécanique: Trucs et astuces »